Excel

Note moyenne : Publié par medianu le 19 avril 2022

Quiz similaires

Question 1
Excel c'est un

Un tableur
Un logiciel de présentation de diapositives
Un traitement de texte
Question 2
Les fichiers Excel se terminent avec l'extension

Xls
Doc
Pptx
Text
Xlsx
Question 3
Un classeur c'est

Un fichier de traitement de texte
Un appareil pour lisser les tables
Un ensemble de feuilles de calcul
Question 4
Dans une feuille de calcul, les données sont stockées dans

Une fonction
Un onglet
Une cellule
Question 5
Vous souhaitez sélectionner les cellules A6, A8, C6 et C8

Vous maintenez la touche CTRL enfoncée et vous cliquez sur chacune des cellules énoncées
Vous maintenez la touche MAJ enfoncée et vous cliquez sur D9
Vous maintenez la touche ALT enfoncée et vous cliquez sur chaque cellule citée
Question 6

Que signifie ce bouton

Fusionner les cellules choisies
Aligner le texte sur les bordures de la page
Modifier la largeur de la colonne
Question 7

Que signifie ce bouton

Fusionner les cellules
Aligner le texte à gauche
Centrer le texte
Question 8
Une formule de calcul débute toujours par le signe

=
)
-
<
Question 9
Je saisie 1/4 dans une cellule standard, le contenu affiché sera

01-avr
0.25
1/4
Question 10
Parmi les données suivantes saisies dans Excel, laquelle ne sera pas prise comme un nombre ?

0299876712
'123456789
14:15
20/04/1957
Question 11
Une assistante a tapé =4*8 dans la cellule A2. Quelle sera la valeur stockée dans A2 ?

4*8
32
12
Question 12
Qu'est-ce que la recopie incrémentale ?

Une sauvegarde des cellules
Un copier/coller de cellule qui augmente les numéros de ligne et de colonne automatiquement
Un moyen de recherche d'information dans les cellules
Question 13
La formule =A2+B2 stockée en C2, est recopiée en C5. C5 contiendra la formule

A5+B5
A5+B2
A2+B2
Question 14
Quelle formule utilise t-on pour calculer la somme de A2+ B2

A2+B2
A2+b2
=A2+B2
Question 15
Quelle formule utilise t-on pour calculer le produit de A2 et B2 ?

=A2xB2
=A2*B2
=A2.B2
Question 16
Quelle formule utilise t'on pour calculer la somme de A1, A2, jusqu'à A25

=SOMME(A1:A25)
=A1+A2+A3+A4 etc
=SOMME(A1;A25)
Question 17
Quelle est la valeur renvoyée par la formule = 3*8-10/5

22
1/5
6
7
84
Question 18
Quel est le résultat de la formule =MIN(1;2;3;4;5)

5
0
1
-1
Question 19
Quelle est la formule qui permet de calculer la moyenne des 3 nombres situés dans A1, B2 et C3

=(A1+B2+C3)/3
=MOYENNE(A1;B2;C3)
=A1+B2+C3/3
=A1/3 +B2+C2
=(A1+B2)/2+B3/2
=MOYENNE(A1:C3)
Question 20
Le nombre de colonne et de ligne sont infinie

Vrai
Faux
Max de 42000 colonne et 69000 ligne

Infos sur ce quiz

Auteur : medianu
Difficulté : Moyen
Tags : bureautique, excel, voil...(suite)
Parties jouées :
PartagerFavorisSignaler
Intégrer ce quiz sur votre site

Le classement

Score moyen des joueurs : %

1.SilverHawks97.5 %
2.codjiaanicet90 %
3.bzhnico90 %
4.Evens9970 %
5.Ferchelle65 %
6.sbastien62.5 %
7.Jamalmaroc60 %
8.aydassi0 %
9.Fuckkkvcrg0 %
10.

Ils y ont joué

Communauté

Suivez-nous sur Facebook pour rester informé des derniers bons quiz !

Plus de quizz !

2.6667
Catégorie : Mangas shônen

Commentaires

    L'auteur a désactivé l'ajout de commentaires sur cette page.

    Cookies et données personnelles

    En naviguant sur ce site, vous acceptez notre politique de cookies et de gestion des données personnelles consultable ici.